[mrtg] Error on mrtg.cfg file

Paulo Moura pmoura at vic-sgps.pt
Mon Feb 17 17:15:52 MET 2003

 I have a PC with Windows 98 2nd Edition and I would like to run MRTG on it.
 I followed the document from Jeff Lieberman but I got an error when I ran:

   perl cfgmaker public at localhost > mrtg.cfg

 as you can see on mrtg.cfg file


 I tried first with MRTG 2.9.21, now I am using MRTG 2.9.25. I am using
 Active Perl
 I uninstalled and reinstalled SNMP service, but gome the same as referred
 above. I have already asked help to Jeff Lieberman, but he has no more
 to solve this problem.

 Can you help on this?

 Thanks in advance for your help.

 Paulo Moura

-- Attached file removed by Ecartis and put at URL below --
-- Type: application/octet-stream
-- Size: 4k (4301 bytes)
-- URL : http://www.ee.ethz.ch/~slist/pantomime/15-mrtg.cfg

Unsubscribe mailto:mrtg-request at list.ee.ethz.ch?subject=unsubscribe
Archive     http://www.ee.ethz.ch/~slist/mrtg
FAQ         http://faq.mrtg.org    Homepage     http://www.mrtg.org
WebAdmin    http://www.ee.ethz.ch/~slist/lsg2.cgi

More information about the mrtg mailing list