[mrtg] snmpwalk error

Natalie Aloi Naloi at synergyonefcu.org
Mon Apr 11 15:08:23 MEST 2005

	Can anyone help me with this error? I am sucessfully getting correct cfg on other routers & switches, but for somereason this one isn't working and I don't know what to look for. I have tried removing and readding the community string and I removed the access lists (temporarily) and it still doesn't work this is a cisco2600 v12.2. 

	SNMP Error:
	no response received
	SNMPv1_Session (remote host: "" [].161)
	                  community: "$yn3rgy0n3"
	                 request ID: -701468805
	                PDU bufsize: 8000 bytes
	                    timeout: 2s
	                    retries: 5
	                    backoff: 1)
	 at D:/mrtg-2.9.29/bin\..\lib\mrtg2/SNMP_util.pm line 570
	SNMPWALK Problem for on $yn3rgy0n3 at
	 at cfgmaker line 709

Unsubscribe mailto:mrtg-request at list.ee.ethz.ch?subject=unsubscribe
Archive     http://lists.ee.ethz.ch/mrtg
FAQ         http://faq.mrtg.org    Homepage     http://www.mrtg.org
WebAdmin    http://lists.ee.ethz.ch/lsg2.cgi

More information about the mrtg mailing list