[rrd-users] Problems - Solaris 10 Install

wilsonlcj at brturbo.com.br wilsonlcj at brturbo.com.br
Mon Nov 27 13:29:13 MET 2006

       I'm using RRDTool to monitor a data communication network at my company, in
Brazil. Due to some problems with the server  I have the mission to prepare another server with the same functionality  - Apache, Cacti, RRDTool, PHP. The new  server is a SunFire V240 with solaris 10. It's a little bit different to the former machine.
     Everything is going fine, except the installation of  RRDTool, I've tried to compile it, but didn't work (I tried many time, call for help, etc...). 
    I'd like to ask you people, whether somebody have compiled RRDTool 1.2.15 in a 
SunFire V240,  and if there is a RRDTool binary version to Solaris 10 on Internet. I search but didn't find .
Help will be nice appreciated!


Unsubscribe mailto:rrd-users-request at list.ee.ethz.ch?subject=unsubscribe
Help        mailto:rrd-users-request at list.ee.ethz.ch?subject=help
Archive     http://lists.ee.ethz.ch/rrd-users
WebAdmin    http://lists.ee.ethz.ch/lsg2.cgi

More information about the rrd-users mailing list