[mrtg] 7204vxr config gone mad

Hayden Katzenellenbogen haydenk at nextlevelinternet.com
Thu Nov 23 00:45:04 MET 2000

I have been using MRTG on my 7204vxr for some time now. I have now gone and run the cfgmaker again only to find that half of the interfaces are no longer in the config file. the only to have change is that a few more interfaces were added. tho it seems that the new interfaces are not the only interfaces missing from the config half of the old ones are not there either.

I have tried the cfgmaker from both 2.8.12 and 2.9.4 both give the same results I have also tried running it from unix and winnt but no go there either. if some one can tell me where I am going wrong or where my router is going wrong it would make for a very happy thanksgiving for me


Hayden Katzenellenbogen
haydenk at nextlevelinternet.com
NextLevel Internet

Unsubscribe mailto:mrtg-request at list.ee.ethz.ch?subject=unsubscribe
Archive     http://www.ee.ethz.ch/~slist/mrtg
FAQ         http://faq.mrtg.org    Homepage     http://www.mrtg.org
WebAdmin    http://www.ee.ethz.ch/~slist/lsg2.cgi

More information about the mrtg mailing list