[mrtg] bat file

Chuck.Curto at tmcaz.com Chuck.Curto at tmcaz.com
Tue Oct 26 17:17:00 MEST 1999

I have a strange problem that's driving me crazy and I'm hoping someone out
there has seen this and knows what the fix is.

I use MRTG v2.8.8 on an NT 4.0 server with service pack 5. I used the 3at.bat
file to setup a five minute schedule to start the A, B and C.bat files.

In the A, B and C.bat files I run another .bat file that has four config files
inside it. Three of the config files update every five minutes with no problem
but one config file won't update. I've moved the one config file that won't
update to different levels within the .bat file but that made no difference.

If I run the A, B or C.bat files manually all four config files update with no

Any ideas?

Chuck Curto
Network System Programmer
TMC HealthCare
chuck.curto at tmcaz.com

* To unsubscribe from the mrtg mailing list, send a message with the
  subject: unsubscribe to mrtg-request at list.ee.ethz.ch
* The mailing list archive is at http://www.ee.ethz.ch/~slist/mrtg

More information about the mrtg mailing list