[mrtg] Re: MAX6000 trouble in configuring

Scott Baker bakers at web-ster.com
Sat Nov 4 00:37:16 MET 2000

Are you using cfgmaker?

I ran it against my Max6000 and it worked just fine.


At 11:33 PM 11/3/2000 +0000, maxlee at ebras.com.br wrote:
>Dear MRTG members...
>I am having trouble to configure my mrtg to my Max6000 (ascend)
>I did as the site asked to, but it comes strange numbers...
>I have used
>one wan port (768Kb)
>one lan port (10Mb)
>60 modens or (4x16 56k digital modens)
>I have tried to reconfigure...
>i have tried to delete, and start many times again...
>It detects my comunity, but doesn't give understandable numbers...
>can you help me??

Scott Baker - Webster Internet - Network Technician
503.266.8253 - bakers at web-ster.com

Don't fear failure so much that you refuse to try new things.  The saddest 
summary of a life contains three descriptions: could have, might have, and 
should have. - Louis E. Boone

Unsubscribe mailto:mrtg-request at list.ee.ethz.ch?subject=unsubscribe
Archive     http://www.ee.ethz.ch/~slist/mrtg
FAQ         http://faq.mrtg.org    Homepage     http://www.mrtg.org
WebAdmin    http://www.ee.ethz.ch/~slist/lsg2.cgi

More information about the mrtg mailing list